Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

J AI AUCUNE VEILLEUSE QUI FONCTIONNE

Poster un nouveau sujet  Répondre au sujet

Aller en bas  Message [Page 1 sur 1]

1 J AI AUCUNE VEILLEUSE QUI FONCTIONNE le Jeu 24 Sep 2015, 13:59

SANTAMAXIMUS


Nouveau RSiste
Nouveau RSiste
J AI CHANGE LA BATTERIE ET J AI LES FEUX AV ET AR QUI FONCTIONNENT AINSI QUE LES CLIGNOS MAIS AUCUNE VEILLEUSE NE FONCTIONNENT( POINT MORT, HUILE, ECLAIRAGE COMPTEUR OU VOYANT DE PHARE OU VEILLEUSE DANS PHARE AVANT). aVEZ VOUS UNE IDEE??? help help

2 Re: J AI AUCUNE VEILLEUSE QUI FONCTIONNE le Jeu 24 Sep 2015, 21:24

serdeix

avatar
Admin
Salut Santamaximus Smile
As tu vérifié les ampoules tout bêtement ?
Sinon une petite vérification des branchements dans le phare.
Essaie de bien décrire ce qui fonctionne: position de la clé,moteur allumé éteint...

salut

http://yam125rsdx.motards.net

3 Re: J AI AUCUNE VEILLEUSE QUI FONCTIONNE le Jeu 24 Sep 2015, 21:42

SANTAMAXIMUS


Nouveau RSiste
Nouveau RSiste
Merci, c'est bon j'ai trouvé, me reste plus qu'a trouver des ampoule en 6V 4W et une petite voyant rouge dans le phare que j'avais jamais vu et qui était rouillé dans sa base, avez vous une idée de ce modèle que j'ai du briser pour la sortir. La seul veilleuse qui fonctionne est une 12 VOLT (c'est drôle non? puis je mettre des 12 V partout? car elle fonctionne dans les autre supports!

4 Re: J AI AUCUNE VEILLEUSE QUI FONCTIONNE le Jeu 24 Sep 2015, 21:45

SANTAMAXIMUS


Nouveau RSiste
Nouveau RSiste
Trés sympas le site, merci pour toute les infos! merci

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Poster un nouveau sujet  Répondre au sujet

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum