Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Plus d'étincelle

Aller en bas  Message [Page 1 sur 1]

1 Plus d'étincelle le Lun 01 Juin 2015, 15:54

jfg


RSiste expert
RSiste expert
slt
Après une toute petite ballade,ma machine n'a plus d'étincelle à la bougie ......le lendemain !

* bougie neuve
* allumage et condo récents , le tout correctement calé.
* l'essence arrive a la bougie
* batterie hs mais correctement relié ; idem avec test batterie neuve

Je m'explique pas cette pannse soudaine après arrêt :
j'ai mis une autre bobine ht et idem : pas d'étincelle

J'ai tester mon allumage avec un petite multimètre, le fil noir donc bobine allumage me donne à priori la bonne valeur !!!!
Euh...la panne doit être simple mais ?!! s

la clé de contact fonctionne ...

2 Re: Plus d'étincelle le Lun 01 Juin 2015, 16:23

Lalba49

avatar
RSiste chevronné
RSiste chevronné
la soudure du condo n'a pas lachée ?

3 Re: Plus d'étincelle le Lun 01 Juin 2015, 20:11

jfg


RSiste expert
RSiste expert
ben non, mes fils restent soudés, se détachent pas..

4 Re: Plus d'étincelle le Lun 01 Juin 2015, 20:12

jfg


RSiste expert
RSiste expert
question :
un condo hs fait t'il en sorte qu'il n'y aura pas du tout d'étincelle à la bougie ?
JE VAIS ALLER faire tester chez un concessionnaire

5 Re: Plus d'étincelle le Lun 01 Juin 2015, 20:59

serdeix

avatar
Admin
Salut Jfg !
Même si la bougie est neuve, tu as essayé avec une autre ?
Sinon, la règle c'est partir de la bougie et tester en remontant: antiparasite, cable HT,....

salut

http://yam125rsdx.motards.net

6 Re: Plus d'étincelle le Mar 02 Juin 2015, 09:47

jfg


RSiste expert
RSiste expert
ok
j'ai tester avec une autre bougie neuve, même indice,
j'ai fait le test de la pointe dans mon fil de la bobine ht après avoir sorti l'antiparasite.
j'ai également monter une autre bobine ht...rien de rien...
avec une batterie neuve, mon voyant neutral s'allume bien (signe que bobine éclairage = ok ?)mais tjrs aucune étincelle...
je vais voir sur ma poigné pr le coupe jus "on off", mais à priori, c'est propre ....

7 Re: Plus d'étincelle le Mar 02 Juin 2015, 09:54

Lalba49

avatar
RSiste chevronné
RSiste chevronné
et tu es sur du reglage du rupteur?

Le voyant neutre prend le jus direct sur la batterie.
la bobine eclairage fonctionne quand le moteur tourne.
verifie bien les fils qui partent du volant magnetique.
Une cosse s'est peut etre decrochée sur le chemin Wink

8 Re: Plus d'étincelle le Mar 02 Juin 2015, 14:27

jfg


RSiste expert
RSiste expert
ah ok :thumbsup: pour le neutral je pensais que la bobine agissait .
pour le règlage rupteur : oui oui, elle tournait impeccable, bonne pêche, rien qui laissait penser que du jour au lendemain plus de jus !
c ça ké bizarre ? help

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum