Monocylindre 2 temps Yamaha route


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

problème électrique

Aller en bas  Message [Page 1 sur 1]

1 problème électrique le Mar 28 Jan 2014, 12:56

Thierry

avatar
RSiste actif
RSiste actif
Bonjour à vous tous,
mon rs est bien avancée, après un sablage complet de toutes les pièces , tout est passé à l'antirouille et mit en noir toutes les pièces, je suis au remontage qui est presque fini. je vais vous mettre des photos demain ou après, j'effectue mes premier test j'ai mis un nouveau circuit électrique , mais le problème est que je n'ai plus rien qui fonctionne même pas l'éclairage du tableau de bord, mon problème est que tout les files correspond et que j'ai une double cosse noir qui ne sert à rien, qu'elle son les masses nécessaire, j'ai la masse cadre / batterie , y a t-il une autre masse à mettre, dois-je mettre une masse dans l'optique de phare. merci d'avance

2 Re: problème électrique le Mer 29 Jan 2014, 08:55

serdeix

avatar
Admin
Bonjour, la masse reliée au "moins" de la batterie ne sert que pour que la batterie fonctionne. Il y a effectivement une autre masse à relier.
Par contre je ne sais plus où elle se connecte (je regarderai ce soir).
Si tu as repeint le cardre, il faudra un peu gratter pour que le contact soit bon.
As tu le schéma electrique ? Tu peux télécharger celui en couleur de RXS qui est presque le même
 salut 

http://yam125rsdx.motards.net

3 Re: problème électrique le Jeu 30 Jan 2014, 16:25

Thierry

avatar
RSiste actif
RSiste actif
un grand merci de ton aide, j'ai trouve le probleme,régulateur de tension en court circuit, je l'ai changé et tout refonctionne, j'ai fais la premiere mise en marche tantot , elle est restée 15 ans sans tourner, le moteur démarre mais il s'emballe , je vais verifier le carbu. et vais deja vérifier si j'ai mis le clips qui vat dans le boiseau à l'endroit et qui empeche l'aiguille de bouger et verifier si le boiseau descend bien à fond, si non je vois pas . une bonne journée à vous tous et merci de vos conseil

4 Re: problème électrique le Jeu 30 Jan 2014, 21:07

serdeix

avatar
Admin
Bonsoir,
Vérifie que tous les éléments de l'accélération reviennent bien en place (poignée, cable , boisseau,...)
Un moteur qui s'emballe fait aussi penser à une prise d'air  affraid 
15 ans sans tourner (la durée est importante mais également les conditions),vas y mollo et sois attentif  salut 

http://yam125rsdx.motards.net

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum